WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / Utilities

Orbisius Broken Shortcode Checker

— Add -On per WorldWideScripts.net

Rep les nostres RSS per estar al dia!

Nou! Segueix-nos com vulguis!


Orbisius Broken Shortcode Checker - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Aquest plugin de WordPress li permet veure el que els missatges i les pàgines estan utilitzant codis curts que ja no es reemplacen. Això pot succeir a causa d'un connector que maneja el codi prèviament havia estat desactivat o la seva sintaxi codi curt ha canviat.


Descarregar
Altres components d'aquesta categoriaTots els components d'aquest autor
Comentaris dels clientsPreguntes freqüents i respostes

Propietats

creat:
13 de 13 de de gener de

Darrera actualització:
13 de 13 de de gener de

arxius inclosos:
PHP

Versió de programari:
WordPress 3.5

Paraules clau

eCommerce, eCommerce, tots els Articles, el blog, trencat, codi curt, abreujat, codis curts, wordpress, wp